Gå till innehåll
Lis@

Avatarbilder..funkar ej....

Rekommenderade inlägg

Där inne där man väljer en bild så stod det att man kunde ladda upp en egen. jag har råkat hitta en cool en som jag vill ha, men det fungerar inte. Hur gör man?? :klingon:

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

För att kunna lägga upp en egen avatar så måste du ha den på någons server eller din egna (gratis) server. Sen är det bara att skriva in adressen till bilden tex: http://www.domän.se/avatar_katalog/avatar.gif, du får änvända filändelserna .gif .jpeg .jpg och .sw, sen fyller du i bredd och höjd på bilden. Maxbredd 110 pixlar och maxhöjd 110 pixlar. Sen är det bara att klicka på 'Lägg till min egna bild som avatar'.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

jag testade det men det funkade inte. När jag tryckte så stod det:        

"Ledsen det är inget giltligt filformat.

Du är inloggad som Lis@."

Vad gör man då??   :-@

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

när jag provar att gå direkt på din bild får jag bara 404-file not found...

faktum är att inte ens det crosswinds-konto du hänvisar till verkar finnas... kolla att du verkligen har skrivit in rätt adress...

prova att använda kopiera+klistra in nästa gång så e det mindre risk att det blir felstavat...

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

(läs nästa inlägg istället)

hmm...

1. det verkar vara nåt skumt med den sidan

2. det verkar vara nåt skumt med min internet explorer

3. crosswinds verkar överdrivet segt...

men nu har jag äntligen lyckats få det att funka ordentligt... prova att ändra din avatar-adress till http://www.gate24.pi.se/kul/youngbelanna.jpg istället och se om det funkar bättre nu...

för du måste ändå hålla med om att crosswinds e fruktansvärt segt...

dessutom får du gärna ändra bredd och höjd-värdena till 120 resp 190 pixlar...

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

×