Gå till innehåll
Pjotr'k

Fortfarande problem med "Tuvok"

Rekommenderade inlägg

Jag försökte lägga detta inlägg i omröstningen om Tuvok nyss:

Han är smart, men jag tycker att Tim Russ i bland inte kan gestalta rollen tillräckligt bra. Känslor skiner i bland igenom, där det nog inte var meningen. Logik är något som verkar mycket intressant och ... logiskt, det måste jag medge. Tuvok är helskön i de allra flesta fall, helt klart.

Men fick fortfarande ett "internal server error". Har fler haft detta problem?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

jag fick också det felmeddelandet när jag skulle "posta" ett meddelande i Tuvok-röstningen.

men mitt meddelanden hamnade ändå på plats.

jag får ganska ofta sådana felmeddelanden när jag är här inne på sidan.    :angry:

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag tror jag har löst problemet, det var en inställning för forumet som jag hadde missat att ändra när sidan bytte server. Testade precis och det fungerade bra :)

jag får ganska ofta sådana felmeddelanden när jag är här inne på sidan.   ??:angry:

Får du samma felmeddelande som detta eller är det andra, i sådana fall så skulle jag uppskatta om du kunde skriva dom här. Jag kan ju inte gärna fixa fel som jag inte känner till.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
det är när jag skickar mail till folk härifrån.

Ok, jag tror det skall funka att skicka brev nu oxå, det var en del av problemet, så du kan väll testa och se om det funkar.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag har upptäckt att på Rösta: Tuvok på serierna tror jag den är att det står där utte när man kan blädra mellan alla så står det att det är 0 svara i den men när man går in står det längs ner -6 svar sen (datumet)...

är det bara jag som der det??

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Jag har upptäckt att på Rösta: Tuvok på serierna tror jag den är att det står där utte när man kan blädra mellan alla så står det att det är 0 svara i den men när man går in står det längs ner -6 svar sen (datumet)...

är det bara jag som der det??

Nej då, det har jag oxå märkt, men jag har ordnat så att inläggsantalet stämmer nu.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst
Detta ämne är nu stängt för ytterligare svar.

×