Jump to content
Sign in to follow this  
Jocke

Uppgraderat till v1.1.1

Recommended Posts

Jag har uppgrderat forumet till den senaste versionen som är 1.1.1. I denna version så har en hel del buggar fixats, hela 20 st är nu borta.

Om du hittar något som inte fungerar eller något fel, så rapportera det till mig.

Share this post


Link to post
Share on other sites

Vad har hänt med skeppen och starfleet märkerna som fanns i "skriva inlägg"? Det är lite synd att de har försvunnit. Jag gillade speciellt starfleet-märket. :blink:

Vilka andra ändringar finns det i forumet? Jag märker ingen stor skillnad. Och vilka buggar nämnde du om? Jag har inte märkt att det har varit något fel i forumet.

:):)

Share this post


Link to post
Share on other sites
Vad har hänt med skeppen och starfleet märkerna som fanns i "skriva inlägg"? Det är lite synd att de har försvunnit. Jag gillade speciellt starfleet-märket.  :blink:

På julskinnet finns de kvar :) ( jag är nog den ende som fortfarande använder det :rolleyes: ).

Edited by Essray

Share this post


Link to post
Share on other sites
Är det därför hälften av inläggsikonerna är borta eller?! (när man skriver inlägg)

Jag brukar alltid ha den lilla bilden av voyager men nu finns den inte :arg:

Nu är dom tillbaka igen :)

Jag uppdaterade den fil som innehölll dessa vid uppgraderingen och missade att dom var med där.

Share this post


Link to post
Share on other sites
Vad har hänt med skeppen och starfleet märkerna som fanns i "skriva inlägg"? Det är lite synd att de har försvunnit. Jag gillade speciellt starfleet-märket.  :blink:

På julskinnet finns de kvar :) ( jag är nog den ende som fortfarande använder det :rolleyes: ).

Hehe tråkigt nog måste man medge att man ochså har kvar det.. :) Jag för min del har inte tyckte det har varit nå problem med forumet. Men är ju alltid bra att göra dte bättre... :rolleyes:

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...